02 Dec '12, 11pm

Wordpress は確認なしで Bitcoin を受け入れる〜ブログプラットフォームは、未承認取引のリスクは小さいと言及(The Register)

WordPress 用プラグイン「WassUp」にXSSの脆弱性、アップデートを(JVN) IPAおよびJPCERT/CCは、WordPress Pluginsが提供するWordPress 用プラグイン「WassUp」にXSSの脆弱性が存在するとJVNで発表した。

Full article: http://scan.netsecurity.ne.jp/article/2012/12/03/30546.html

Tweets

WordPress 3.5 RC3

lesterchan.net 04 Dec '12, 9am

WordPress 3.5 RC3 has been released, I am expecting it to be the last RC and we will see the final WordPress 3.5 sometime ...

WordPress 3.5

WordPress 3.5

lesterchan.net 12 Dec '12, 12am

If you’ve been around WordPress a while, the most dramatic new change you’ll notice is a completely re-imagined flow for u...