27 Jan '13, 12pm

fluent-plugin-jabber (0.1.0): Fluentd output plugin for XMPP(Jabber) protocol

fluent-plugin-jabber 0.1.0 Fluentd output plugin for XMPP(Jabber) protocol install gem install fluent-plugin-jabber Download Documentation Subscribe RSS Authors todesking 110 total downloads 13 for this version Owners Links Homepage Gemfile gem "fluent-plugin-jabber", "~> 0.1.0" Versions 0.1.0 January 27, 2013 0.0.1 January 15, 2013 Runtime Dependencies fluentd >= 0 pit >= 0 xmpp4r >= 0 Development Dependencies rspec >= 0

Full article: http://rubygems.org/gems/fluent-plugin-jabber

Tweets

fluent-plugin-mixi_community (0.0.1): Fluentd i...

rubygems.org 27 Jan '13, 12pm

fluent-plugin-mixi_community 0.0.1 Fluentd input plugin, source from Mixi community install gem install fluent-plugin-mixi...

fluent-plugin-gree_community (0.0.1): Fluentd i...

rubygems.org 27 Jan '13, 12pm

fluent-plugin-gree_community 0.0.1 Fluentd input plugin, source from GREE community install gem install fluent-plugin-gree...

fluent-plugin-anomalydetect (0.1.0): detect ano...

rubygems.org 21 Jan '13, 5am

fluent-plugin-anomalydetect 0.1.0 detect anomal sequential input casually install gem install fluent-plugin-anomalydetect ...

gem install queryable_array

rubyflow.com 29 Jan '13, 7pm

gem install queryable_array Posted by shuber on January 29, 2013 — 1 comment Provides a simplified DSL allowing arrays of ...