29 Jan '13, 5am

Ruby on Railsに新たな脆弱性、アップデートやパッチの適用を(ITmedia エンタープライズ):

「Foxit Advanced PDF Editor」にバッファオーバーフローの脆弱性(JVN) (ScanNetSecurity ) 8時0分 「WebYaST」にホスト一覧を改ざんされる脆弱性、パッチの適用を(JVN) (ScanNetSecurity ) 8時0分 Ruby on Railsで任意のRubyコードが実行される脆弱性の検証レポート(NTTデータ先端技術) 写真 (ScanNetSecurity ) 25日(金)14時44分

Full article: http://headlines.yahoo.co.jp/hl?a=20130129-00000047-zdn_e...

Tweets

Ruby on Railsに新たな脆弱性、アップデートやパッチの適用を - ITmedia エ...

itmedia.co.jp 29 Jan '13, 5am

Ruby on RailsのJSON解析処理に脆弱性(JVN) Rails 3.0.20, and 2.3.16 have been released! Vulnerability in JSON Parser in Ruby on Rails...

ニュース

kominato.co.jp 05 Feb '13, 2pm

小湊鐵道のキハ200型車両1両を貸切として、友人や同僚などで同窓会、慰安旅行、結婚式の披露宴、小旅行にご利用下さい。 ※紅葉のシーズン、ゴールデンウィーク及びイベントまたは業務都合上によりご希望添えない場合もございます。 1、1両貸切 往復8万...