31 Jan '13, 3am

★13/01/31『【危険】Ruby on Rails における任意のコードを実行される脆弱性』JVN iPedia

Google Group : Vulnerability in JSON Parser in Ruby on Rails 3.0 and 2.3 Ruby on Rails project : [SEC][ANN] Rails 3.0.20, and 2.3.16 have been released!

Full article: http://jvndb.jvn.jp/ja/contents/2013/JVNDB-2013-001320.html

Tweets