07 Apr '13, 9am

未読処理。フランスの番人さん同様、0.6.xってのは聞いたことない。

RE: Upgrading from very old version: from 0.6.x to 2.3.0 - Any advice? - Added by Lucas Chigami 1 day ago Hi, I'm looking support because i made a upgrade from version 0.9.3 to 2.3.0 The migration was fine, BUT I'm having some issues with the ISSUES, GANT and CALENDAR tabs with my new Redmine. All I get is a 500 error page. The other features are working fine. So basically my advice is test with a separate virtual machine installation and test all the features of Redmine. The plugins are the most problematic fact in the upgrade process, they have many issues with compatibility.

Full article: http://www.redmine.org/boards/2/topics/37256?r=37258#mess...

Tweets