15 May '12, 12pm

dydra (0.0.10): SDK and command-line client.

dydra 0.0.9 Dydra.com SDK and command-line client. install gem install dydra Download Subscribe Stats Authors Datagraph 3,110 total downloads 381 for this version Owners Links Homepage Source Code Documentation Mailing List Bug Tracker Gemfile gem "dydra", "~> 0.0.9" Versions 0.0.9 July 13, 2011 0.0.8 July 5, 2011 0.0.7 April 15, 2011 0.0.6 April 9, 2011 0.0.5 February 10, 2011 Show all versions (10 total) Runtime Dependencies rdf >= 0.3.0 rest-client >= 1.6.1 sparql-client >= 0.0.9 Development Dependencies bundler >= 1.0.9 rdf-spec >= 0.3.0 rspec >= 2.4.0 yard >= 0.6.0

Full article: http://rubygems.org/gems/dydra

Tweets

nokogiri | | your community gem host:

rubygems.org 14 May '12, 8pm

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features is the ability to search documents vi...

すみません、気がつくのが遅くなり間下このみ。 / “pebbles-dajare | | yo...

rubygems.org 13 May '12, 1am

pebbles-dajare 0.1.0 a gem to generate dajare install gem install pebbles-dajare Download Documentation Subscribe Stats Au...

html5_validators (1.0.0): A gem/plugin for Rail...

rubygems.org 15 May '12, 3am

A gem/plugin for Rails 3 that enables client-side validation using ActiveModel + HTML5

sproutcore | | your community gem host: install...

rubygems.org 13 May '12, 7am

SproutCore is a platform for building native look-and-feel applications on the web. This Ruby library includes a copy of t...

shopsense-ruby | | your community gem host:

rubygems.org 22 May '12, 11pm

This Gem provides an easy to use interface for the ShopStyleAPI commonly known as ShopSense. ShopSense-Ruby includes a set...

mongrel | | your community gem host:

rubygems.org 24 May '12, 11pm

A small fast HTTP library and server that runs Rails, Camping, Nitro and Iowa apps.

Just released the range sentence parser gem: #ruby

rubygems.org 12 May '12, 8pm

range_sentence_parser 0.0.2 Parser for range sentences like '1990; 1995-2000; 2005' install gem install range_sentence_par...

devise-2.1.0が出てた。2.0でdeprecatedだった機能が削除されているので注意。

rubygems.org 15 May '12, 5pm

devise 2.1.0 Flexible authentication solution for Rails with Warden install gem install devise Download Subscribe Stats Au...

Ruby からトリプルストアowlim を操作するライブラリ owlim-ruby 公開されま...

rubygems.org 15 May '12, 10am

owlim-ruby 0.9.9 Query and manage OWLIM triple store with ease. install gem install owlim-ruby Download Documentation Subs...

Wohoo!! planet.rb, my open source project has o...

rubygems.org 15 May '12, 1am

planet 0.3.11 An awesome rss/atom feed aggregator designed to work with Octopress/Jekyll install gem install planet Downlo...

jquery-spinner-rails | | your community gem hos...

rubygems.org 21 May '12, 4am

jquery-spinner-rails 1.0.0 The jquery.spinner.js and jquery.spinner.css files. install gem install jquery-spinner-rails Do...

O DroneJS agora tem gem! drone-rails

rubygems.org 11 May '12, 3pm

drone-rails 1.1.0 Rails engine with DroneJS, a javascript MVC framework install gem install drone-rails Download Documenta...

My gem has 427 downloads?!

rubygems.org 12 May '12, 6am

Allows you to fetch results from OEIS using a list of integers

Released the fork gem: - an OO interface to for...

rubygems.org 12 May '12, 9am

Represents forks (child processes) as objects and makes interaction with forks easy. It provides a simple interface to cre...

ruby-gmail | | your community gem host

rubygems.org 08 May '12, 3am

A Rubyesque interface to Gmail, with all the tools you'll need. Search, read and send multipart emails; archive, mark as r...