17 May '12, 4am

おお、初RubyGems登録!僕がrubyの何かを作る日が来るだなんて!

fluent-plugin-datacalculator 0.0.0 Output filter plugin to calculate messages that matches specified conditions install gem install fluent-plugin-datacalculator Download Documentation Subscribe Stats Authors Muddy Dixon 9 total downloads 9 for this version Owners Links Homepage Gemfile gem "fluent-plugin-datacalculator", "~> 0.0.0" Versions 0.0.0 May 17, 2012 Runtime Dependencies fluentd >= 0 Development Dependencies fluentd >= 0

Full article: https://rubygems.org/gems/fluent-plugin-datacalculator

Tweets