31 Aug '12, 4am

Bundler 1.2

Вышла новая версия незаменимой утилиты Bundler версии 1.2. Изменений не очень много, но все они полезные. С полным списком можно ознакомиться

Full article: http://rubyflow.ru/items/1331

Tweets

New Bundler Yo! bundler (1.2.0) #bundler

rubygems.org 30 Aug '12, 6pm

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Bundler 1.2.0 Released

rubyflow.com 30 Aug '12, 8pm

Bundler 1.2.0 Released Posted by schneems on August 30, 2012 — 0 comments Heroku's own Terence Lee has cut a release of Bu...

Nice, Bundler 1.2 is out with the ability to sp...

gembundler.com 30 Aug '12, 7pm

That line declares that this application has a dependency on the Ruby VM that is ABI-compatible with 1.9.3. If the version...

gem 'rack', :github => 'rack/rack', :branch => ...

gembundler.com 30 Aug '12, 8pm

Now instead of checking out the remote git repository, the local override will be used. Similar to a path source, every ti...

O noua versiune a Bundler-ului!

gembundler.com 01 Sep '12, 10am

Run an executable that comes with a gem in your bundle $ bundle exec rspec spec/models In some cases, running executables ...

LazyHighCharts 1.2.0 release

rubyflow.com 26 Aug '12, 7pm

Posted by michelson on August 26, 2012 — 0 comments Last night @xiaods bumped a new version of lazy_high_charts gem. You k...