22 Oct '12, 4am

kage (0.9.0): em-proxy based shadow proxy server

The Bundler Dependency API is temporarily disabled due to load issues. Watch status.rubygems.org for more info! hide kage 0.9.0 em-proxy based shadow proxy server install gem install kage Download Documentation Subscribe Authors Tatsuhiko Miyagawa 10 total downloads 10 for this version Owners Links Homepage Gemfile gem "kage", "~> 0.9.0" Versions 0.9.0 October 22, 2012 Runtime Dependencies em-proxy >= 0.1.7 http_parser.rb >= 0.5.3 Development Dependencies rspec >= 0

Full article: http://rubygems.org/gems/kage

Tweets