17 Nov '12, 4pm

fluent-plugin-sndacs (0.0.2): Sndacs output plugin for Fluent event collector

fluent-plugin-sndacs 0.0.2 Sndacs output plugin for Fluent event collector install gem install fluent-plugin-sndacs Download Documentation Subscribe Authors Sparkle 37 total downloads 35 for this version Owners Licenses N/A Links Homepage Gemfile gem "fluent-plugin-sndacs", "~> 0.0.2" Versions 0.0.2 November 17, 2012 Show all versions (2 total) Runtime Dependencies fluentd ~> 0.10.28 sndacs ~> 0.2.4

Full article: http://rubygems.org/gems/fluent-plugin-sndacs

Tweets