28 Dec '12, 5am

★12/12/28『【危険】Ruby on Rails 用 Authlogic gem における SQL インジェクションの脆弱性』JVN iPedia

Ruby on Rails project : Top Page

Full article: http://jvndb.jvn.jp/ja/contents/2012/JVNDB-2012-005811.html

Tweets

JVNDB-2013-001006: Ruby on Rails 用 Authlogic ge...

jvndb.jvn.jp 08 Jan '13, 3am

Rails weblog : [ANN] Rails 3.2.10, 3.1.9, and 3.0.18 have been released!

★13/01/07『【危険】Ruby on Rails の Active Record コンポ...

jvndb.jvn.jp 07 Jan '13, 8am

Google Group : SQL Injection Vulnerability in Ruby on Rails (CVE-2012-5664) Rails weblog : [ANN] Rails 3.2.10, 3.1.9, and ...