28 Dec '12, 6am

fluent-plugin-mongo (0.6.12): MongoDB plugin for Fluent event collector

fluent-plugin-mongo 0.6.12 MongoDB plugin for Fluent event collector install gem install fluent-plugin-mongo Download Documentation Subscribe RSS Authors Masahiro Nakagawa 12,459 total downloads 30 for this version Owners Links Homepage Source Code Gemfile gem "fluent-plugin-mongo", "~> 0.6.12" Versions 0.6.12 December 28, 2012 0.6.11 December 4, 2012 0.6.10 October 17, 2012 0.6.9 October 11, 2012 0.6.8 October 11, 2012 Show all versions (23 total) Runtime Dependencies fluentd ~> 0.10.7 mongo ~> 1.6.0 Development Dependencies rake >= 0.9.2 rr >= 1.0.0 simplecov >= 0.5.4

Full article: http://rubygems.org/gems/fluent-plugin-mongo

Tweets

fluent-plugin-couchbase (0.0.1): Fluent output ...

rubygems.org 27 Dec '12, 5am

Fluent output plugin for Couchbase via the waz-storage gem